<!doctype html>
<html class="no-js site--uusimaa user--is-not-subscriber" lang="fi">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Uusimmat | Uusimaa</title>
		<link rel="stylesheet" href="https://a.uusimaa.fi/styles/76c040c4/styles/diks-news.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i">

		
		
	<script>
      window.JankkoSSOConfig = {
        accountOrigin: "UUMA"
      };
    </script>

			<script id="jankko-sso-script" src="https://sso.uusimaa.fi/assets/jankko-sso-client.min.js"></script>
	
		<script src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>
		<link rel="apple-touch-icon" href="/icon-512.png">
<link rel="apple-touch-icon" sizes="512x512" href="/icon-512.png">
<link rel="apple-touch-icon" sizes="256x256" href="/icon-256.png">
<link rel="apple-touch-icon" sizes="128x128" href="/icon-128.png">
<link rel="apple-touch-icon" sizes="64x64" href="/icon-64.png">
<link rel="apple-touch-startup-image" href="/splash-2048.png">
<link rel="apple-touch-startup-image" sizes="2048x2732" href="/splash-2048.png">
<link rel="apple-touch-startup-image" sizes="1668x2224" href="/splash-1668.png">
<link rel="apple-touch-startup-image" sizes="1242x2208" href="/splash-1242.png">
<link rel="apple-touch-startup-image" sizes="1125x2436" href="/splash-1125.png">


<script>
var pageData = {};
pageData.section = {
	'name': 'Etusivu',
	'uname': 'ece_frontpage',
	'url': 'https\u003A\/\/www.uusimaa.fi\/'
}
pageData.publication = {
	'name': 'uusimaa',
	'url': 'https\u003A\/\/www.uusimaa.fi\/',
	'engage': 'UUMA',
	'env':'prod'
}
pageData.user = {}
</script>


<meta property="og:site_name" content="Uusimaa"/>
<meta property="og:locale" content="fi_FI"/>

    
<meta name="description" content="Uusimmat uutiset ja kiinnostavimmat sisällöt." />

<meta property="og:title" content="Etusivu"/>
<meta property="og:description" content="Uusimmat uutiset ja kiinnostavimmat sisällöt."/>
<meta property="og:url" content="https://www.uusimaa.fi/" />
<meta property="og:type" content="webpage"/>



		
<script>
pageData = window.pageData || {};
pageData.gamConfig = {};
pageData.gamConfig = {
	'enableAds': true,
	'account': '21684433086',
	'site': 'uusimaa',
	'adUnits': 'paraati1,jattiboksi1,jattiboksi2,boksi1,boksi2,boksi3,tikkeri,mobiili1,mobiili2,mobiili3,mobiili4',
	'lazyLoadEnable': true,
	'lazyLoadFetchMargin': 200,
	'lazyLoadRenderMargin': 1,
	'lazyLoadMobileScaling': -1,
	'collapseEmptyDivs': false,
	'enableSRA': false,
	'pageType': 'section',
	'section':  pageData.section.name,
	'widths': { 
		'm': 300, 
		't': 750,
		'd': 1024
	}
}
pageData.gamConfig.topics = [];
</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

<script type="text/javascript" src="https://d2qq79kdkdcrr7.cloudfront.net/prebid/uu_headerbid-prod.js" ></script>
<script type="text/javascript" src="https://d2qq79kdkdcrr7.cloudfront.net/prebid/kmsl-prebid-1_30_0-a_i_r_s.js" async></script>

<script type="text/javascript" src="https://d2qq79kdkdcrr7.cloudfront.net/ad_config/gam_ad_config_prod.js" ></script>

		
<script>
initTagManager = (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTJNB7R');

var dataLayer = window.dataLayer || [];
window.dataLayer.push({'event':'pageDataPush','pageData': window.pageData});
window.initTagManager;

(function () {
  var user = {};
  var articleState;
  if(typeof JankkoSSOClient !== 'undefined'){
    JankkoSSOClient.getSession().then(function(data) {
      if(data){
        var permissions = data.permissions;
        
        user.id = data.user.id;
        user.products = data.active_products;
        user.permissions = permissions;

        window.dataLayer.push({'event': 'userDataPush',
          'pageData': {
                        'user': user
          }
        });
      } else {
                window.dataLayer.push({'event': 'userDataPush',
        'pageData': {
                        'user': user
          }
        });
      }
    })
    .catch(function(error) {
      console.log(error);
            window.dataLayer.push({'event': 'userDataPush',
      'pageData': {
                        'user': user
          }
        });
    });
  } else {
        window.dataLayer.push({'event': 'userDataPush',
    'pageData': {
            'user': user
    }
    });
  }
}());

</script>


	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTJNB7R"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

						<div class="navbar navbar--fixed">
	<div class="layout-container">
		<div class="navbar__primary" role="navigation">
				<ul class="navigation navigation--main" id="valikko">
		<li class="navigation__item" id="osastot">
			<a class="navigation__link navbar__dropdown-open js-toggler" href="#osastot" data-toggle="osastovalikko" aria-label="Avaa sisältövalikko"><span class="icon icon--navigation"></span> Sisältö</a>
			<a class="navigation__link navbar__dropdown-close" href="#valikko" aria-label="Sulje sisältövalikko"><span class="icon icon--navigation"></span> Sisältö</a>
			<div class="navbar__dropdown" id="osastovalikko">
				<div class="layout-container">
					<div class="grid grid--auto">
													<div class="grid__column">
																	<h2 class="navigation__sub-heading">Uusimaa</h2>
								
								<ul class="navigation navigation--sub">
																			<li class="navigation__item "><a class="navigation__link" href="/">Etusivu</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/uusimmat/">Uusimmat</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/luetuimmat/">Luetuimmat</a></li>
																			<li class="navigation__item hide-above-large"><a class="navigation__link" href="/nakoislehti/">Näköislehti</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/haku/">Haku</a></li>
																	</ul>
							</div>
						
													<div class="grid__column">
																	<h2 class="navigation__sub-heading">Osastot</h2>
								
								<ul class="navigation navigation--sub">
																			<li class="navigation__item "><a class="navigation__link" href="/paikalliset/">Paikalliset</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/kotimaa-ulkomaat/">Kotimaa &amp; ulkomaat</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/aihe/Talous/">Talous</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/aihe/Kulttuuri/">Kulttuuri</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/urheilu/">Urheilu</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/teemat/">Teemat</a></li>
																			<li class="navigation__item "><a class="navigation__link" href="/paakirjoitus-mielipide/">Pääkirjoitus &amp; mielipide</a></li>
																	</ul>
							</div>
						
													<div class="grid__column">
																	<h2 class="navigation__sub-heading">Toimitus suosittelee</h2>
								
								<ul class="navigation navigation--sub">
																			<li class="navigation__item"><a class="navigation__link" href="/aihe/Talot_kertovat">Talot kertovat</a></li>
																	</ul>
							</div>
											</div>
				</div>
			</div>
		</li>
	</ul>

	
		</div>

		<div class="navbar__secondary" role="navigation">
				<ul class="navigation navigation--main" id="kotivalikko">
														<li class="navigation__item hide-below-large"><a class="navigation__link" href="/nakoislehti/">Näköislehti</a></li>
																<li class="navigation__item hide-from-subscribers"><a class="navigation__link" href="https://oma.media.fi/uusimaa/tilaa/">Tilaa</a></li>
									
					<li class="navigation__item" id="asiakas">
				<a class="navigation__link navbar__dropdown-open js-toggler" href="#asiakas" data-toggle="asiakasvalikko" aria-label="Avaa asiakasvalikko"><span class="icon icon--user"></span> Asiakas</a>
				<a class="navigation__link navbar__dropdown-close" href="#kotivalikko" arial-label="Sulje asiakasvalikko"><span class="icon icon--user"></span> Asiakas</a>
				<div class="navbar__dropdown" id="asiakasvalikko">
					<div class="layout-container">
						<div class="grid grid--auto grid--reversed">
															<div class="grid__column navigation__main-content">
																			<h2 class="navigation__sub-heading" id="jankko-sso-username">Tili</h2>
									
									<ul class="navigation navigation--sub" id="jankko-sso-links">
																					<li class="navigation__item"><a class="navigation__link" href="javascript:if(typeof Bootstrapper !== &#039;undefined&#039;){Bootstrapper.gateway.openModal();}else{window.location=&#039;https://www.keskisuomalainen.com/tietosuojalauseke&#039;}">Evästevalinnat</a></li>
																			</ul>
								</div>
							
															<div class="grid__column">
																			<h2 class="navigation__sub-heading">Palvelut</h2>
									
									<ul class="navigation navigation--sub">
																					<li class="navigation__item"><a class="navigation__link" href="https://oma.media.fi/uusimaa/">Asiakaspalvelu</a></li>
																					<li class="navigation__item"><a class="navigation__link" href="https://mediamyynti.etelasuomenmedia.fi/printti/uusimaa/yhteystiedot/">Mediamyynti</a></li>
																					<li class="navigation__item"><a class="navigation__link" href="https://oma.media.fi/uusimaa/yhteystiedot/">Yhteystiedot</a></li>
																			</ul>
								</div>
													</div>
					</div>
				</div>
			</li>
			</ul>

	
		</div>
	</div>
</div>




<script>
	(function () {
		if(typeof JankkoSSOClient !== 'undefined'){
			var stringToHTML = function (htmlString) {
				var div = document.createElement('div');
				div.innerHTML = htmlString.trim();
				return div.firstChild;
			};

			var showMenuLinksForLoggedInUser = function(data){
				document.querySelector('#jankko-sso-username').innerHTML = data.user.first_name+' '+data.user.last_name;

				var myAccountLink = stringToHTML('<li class="navigation__item "><a class="navigation__link" href="'+JankkoSSOClient.serviceUrls.myAccount+'">Omat tiedot</a></li>');
				var linksElement = document.querySelector('#jankko-sso-links')
				linksElement.insertBefore(myAccountLink, linksElement.childNodes[0]);

				var logoutForm = stringToHTML('<form id="logout-form" action="'+JankkoSSOClient.serviceUrls.logout+'" method="post"><input class="navigation__link" type="submit" value="Kirjaudu ulos"></form>');
				document.querySelector('#jankko-sso-links').appendChild(logoutForm);
			}

			var showMenuLinksForLoggedOutUser = function(data){
				var loginLink = stringToHTML('<li class="navigation__item "><a class="navigation__link" href="/kirjaudu/?returnUrl='+encodeURIComponent(window.location.href.split('?')[0])+'">Kirjaudu</a></li>');
				var linksElement = document.querySelector('#jankko-sso-links')
				linksElement.insertBefore(loginLink, linksElement.childNodes[0]);
			}

			document.addEventListener("DOMContentLoaded", function() {
				JankkoSSOClient.getSession().then(function(data) {
					if(data){
						showMenuLinksForLoggedInUser(data);
					}else{
						showMenuLinksForLoggedOutUser();
					}
				}).catch(function(error) {
					showMenuLinksForLoggedOutUser();
				});
			});
		}
	}());
</script>

		<div class="display-ad " style="width:0;height:0;margin:0;padding:0;">
		<div class="display-ad__unit advertisement" id="gam-ad-tikkeri">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-tikkeri'); }); }</script>
		</div>
	</div>



		
		<div class="layout-container page-container">
							



					
		
			








	<div class="header" role="banner">
	
			<p class="header__logo-container"><a href="/"><img class="header__logo--narrow" src="https://a.uusimaa.fi/styles/76c040c4/images/logos/uusimaa.svg" alt="Uusimaa"></a></p>
	</div>



	<div class="page-notes">
					
	<div class="note ">
											<p><a class="note__link" href="https://www.uusimaa.fi/paikalliset/1639479">Ei uusia koronatartuntoja Porvoossa, koronaosastolla vain muutama potilas</a></p>
			
			</div>

		
			</div>


					
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-mobiili1">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-mobiili1'); }); }</script>
		</div>
	</div>

			
					
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-paraati1">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-paraati1'); }); }</script>
		</div>
	</div>

			


			
			<div class="page" role="main" id="sisalto">
					<div class="grid">
		<div class="grid__column">
							<h1 class="ui-heading">Uusimmat</h1>
			
										
						


	<div class="box">
			
						
									
								
																
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																
						
	
						<ol class="article-list " >
		
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639908">
					
					
					
					<span class="article-list__item-title">Hillittyä veteraanipäivän viettoa Porvoon sankarihaudoilla</span>

											<span class="article-list__item-meta">							16:12
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639890">
					
					
					
					<span class="article-list__item-title">Koronavirusepidemian hidastuminen sisältää pitkään jatkuessaan suuren riskin myöhemmästä isosta epidemiasta, arvioi THL</span>

											<span class="article-list__item-meta">							15:53
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639853">
					
					
					
					<span class="article-list__item-title">Opetusministeri Andersson: Jos koulut avataan, etäopetusta ei enää tarjota</span>

											<span class="article-list__item-meta">							15:45
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639758">
					
					
					
					<span class="article-list__item-title">Uusi etuus nyt haussa: Kela maksaa tukea koronan takia palkattomalla vapaalla lapsiaan hoitaville</span>

											<span class="article-list__item-meta">							15:35
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/urheilu/1639866">
					
					
					
					<span class="article-list__item-title">ESPN: Lauri Markkasen edustama Chicago Bulls hankki uuden seurapomon</span>

											<span class="article-list__item-meta">							15:31
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639865">
					
					
					
					<span class="article-list__item-title">Hallitus esittää työttömyysetuuden maksamista ennakkona</span>

											<span class="article-list__item-meta">							15:30
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1630490">
					
					
					
					<span class="article-list__item-title">Porvoo: Tervetuloa kesä! – Suomessa liikkuu tänä kesänä noin 20 000 avoautoa, joista parikymmentä on uusia BMW Z4:iä</span>

											<span class="article-list__item-meta">							15:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639840">
					
					
					
					<span class="article-list__item-title">Porvoon kaupunki haastaa: hyppää satulaan, ota osaa kilometrikisaan – Entä miten sinä kehittäisit pyöräteitä?</span>

											<span class="article-list__item-meta">							14:53
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/urheilu/1639838">
					
					
					
					<span class="article-list__item-title">Maradonan maajoukkuepaidan huutokauppa toi lähes 60 000 euroa hyväntekeväisyyteen</span>

											<span class="article-list__item-meta">							14:53
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639837">
					
					
					
					<span class="article-list__item-title">Migri valmistautuu Välimeren alueelta siirrettävien alaikäisten vastaanottamiseen – ensimmäiset siirrot touko-kesäkuussa</span>

											<span class="article-list__item-meta">							14:48
	</span>
									</a>
			</li>
		
					</ol>
			
							
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-mobiili2">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-mobiili2'); }); }</script>
		</div>
	</div>

			
						
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-jattiboksi1">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-jattiboksi1'); }); }</script>
		</div>
	</div>

			
			
						
									
								
																
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																
						
	
						<ol class="article-list " >
		
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639836">
					
					
					
					<span class="article-list__item-title">Loviisanlahden pohjukassa tutkitaan vedenalaista kulttuuriympäristöä – ennestään tunnetaan kaksi muinaishylkyä</span>

											<span class="article-list__item-meta">							14:45
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639824">
					
					
					
					<span class="article-list__item-title">Geologian tutkimuskeskus etsii akkumetalleja laajoilta alueilta Suomessa</span>

											<span class="article-list__item-meta">							14:39
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639823">
					
					
					
					<span class="article-list__item-title">Telian verkossa taas häiriöitä, puheluiden ja tekstiviestien vastaanotto takkuaa – selvitys tekeillä</span>

											<span class="article-list__item-meta">							14:32
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639812">
					
					
					
					<span class="article-list__item-title">Norwegianin kassa tyhjenee vauhdilla – maksaa vain pakolliset laskut</span>

											<span class="article-list__item-meta">							14:18
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639809">
					
					
					
					<span class="article-list__item-title">Hämeen poliisin poliisimies sai syytteen kokaiinin hallussapidosta yleisötilaisuudessa</span>

											<span class="article-list__item-meta">							14:15
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639745">
					
					
					
					<span class="article-list__item-title">Meijerijätti välttelee hävikkiä myymällä ravintolatuotteitaan kuluttajille</span>

											<span class="article-list__item-meta">							13:48
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639783">
					
					
					
					<span class="article-list__item-title">Loviisan wanhat talot –tapahtuma pitää välivuoden</span>

											<span class="article-list__item-meta">							13:36
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639763">
					
					
					
					<span class="article-list__item-title">Suomeen on tullut tähän mennessä noin 460 ulkomaalaista maatalouden kausityöläistä, minimitavoitteena oli 1 500 työläistä</span>

											<span class="article-list__item-meta">							13:14
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639746">
					
					
					
					<span class="article-list__item-title">Suomessa on 119 uutta koronavirustartuntaa, kokonaismäärä nousi 4 695:een</span>

											<span class="article-list__item-meta">							13:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639725">
					
					
					
					<span class="article-list__item-title">Kela alkaa maksaa uutta etuutta koronaviruksen vuoksi</span>

											<span class="article-list__item-meta">							12:26
	</span>
									</a>
			</li>
		
					</ol>
			
							
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-mobiili3">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-mobiili3'); }); }</script>
		</div>
	</div>

			
						
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-jattiboksi2">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-jattiboksi2'); }); }</script>
		</div>
	</div>

			
			
						
									
								
																
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																
						
	
						<ol class="article-list " >
		
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639722">
					
					
					
					<span class="article-list__item-title">Poliisi: Nuori mies puukotettiin juna-asemalla Helsingin Kannelmäessä – kahta epäillään taposta</span>

											<span class="article-list__item-meta">							12:19
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639712">
					
					
					
					<span class="article-list__item-title">Liki kaksi miljoonaa kiirehti lataamaan koronasovelluksen Australiassa</span>

											<span class="article-list__item-meta">							12:09
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639701">
					
					
					
					<span class="article-list__item-title">Tarralla kaistakokeilua vastaan – &quot;Teen niitä vaikka tuhat kappaletta&quot;</span>

											<span class="article-list__item-meta">							11:45
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639687">
					
					
					
					<span class="article-list__item-title">Britannian Boris Johnson palasi töihin ja valitteli pitkää poissaoloaan</span>

											<span class="article-list__item-meta">							11:36
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/urheilu/1639677">
					
					
					
					<span class="article-list__item-title">Koronavirus ravistelee rajusti F1-sarjaa – Ranskan gp peruttiin ja Britannian gp ajetaan ilman yleisöä</span>

											<span class="article-list__item-meta">							11:26
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639676">
					
					
					
					<span class="article-list__item-title">Teatteri Werner jälleen mukana valtakunnallisessa Nuori Näyttämö -hankkeessa</span>

											<span class="article-list__item-meta">							11:15
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/urheilu/1639662">
					
					
					
					<span class="article-list__item-title">Rafael Nadal ei usko huipputenniksen nopeaan paluuseen – &quot;Olen hyvin pessimistinen&quot;</span>

											<span class="article-list__item-meta">							11:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639657">
					
					
					
					<span class="article-list__item-title">Ruotsissa 80 uutta koronakuolemaa, Norjassa palaillaan koulutielle</span>

											<span class="article-list__item-meta">							10:54
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639643">
					
					
					
					<span class="article-list__item-title">Nordean kysely: Useimmat selviytyvät asumismenoistaan koronasta huolimatta</span>

											<span class="article-list__item-meta">							10:36
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639635">
					
					
					
					<span class="article-list__item-title">Nuori mies puukotettiin hengiltä Kannelmäen asemalla</span>

											<span class="article-list__item-meta">							10:16
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639628">
					
					
					
					<span class="article-list__item-title">KHO ei myöntänyt Afarakin Danko Koncarille valituslupaa – miljoonasakot saivat lainvoiman</span>

											<span class="article-list__item-meta">							10:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639607">
					
					
					
					<span class="article-list__item-title">Pohjois-Korean johtaja Kim Jong-un ei ole kuollut, kertoo Etelä-Korea</span>

											<span class="article-list__item-meta">							9:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639601">
					
					
					
					<span class="article-list__item-title">SSAB valmistautuu teräksen kysynnän laskuun</span>

											<span class="article-list__item-meta">							8:51
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639594">
					
					
					
					<span class="article-list__item-title">Koronakriisi synkisti kuluttajien ja yritysten näkymät – kuluttajien luottamuksessa kaikkein aikojen pohjanoteeraus</span>

											<span class="article-list__item-meta">							8:20
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639592">
					
					
					
					<span class="article-list__item-title">Tutkija: Viestintävirasto loukkaa kansalaisten tietosuojaa omilla verkkosivuillaan – &quot;Lopullinen päätös kuuluu tuomioistuimelle&quot;</span>

											<span class="article-list__item-meta">							8:17
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639587">
					
					
					
					<span class="article-list__item-title">&quot;Olen loppuunpalamisen partaalla&quot; – yli puolet lukiolaisista kokee etäopiskelun raskaaksi</span>

											<span class="article-list__item-meta">							7:47
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639585">
					
					
					
					<span class="article-list__item-title">Japanin keskuspankki lisää elvytystä ja toppuuttelee kasvuennustetta</span>

											<span class="article-list__item-meta">							7:41
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639479">
					
					
					
					<span class="article-list__item-title">Ei uusia koronatartuntoja Porvoossa, koronaosastolla vain muutama potilas</span>

											<span class="article-list__item-meta">							7:25
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639579">
					
					
					
					<span class="article-list__item-title">Koronaepidemian taittaminen vaatii mittavaa jäljitystyötä: jokaista sairastunutta kohti 2–3 ihmistä joutunut karanteeniin</span>

											<span class="article-list__item-meta">							7:05
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1589341">
					
					
					
					<span class="article-list__item-title">Näin korona on vaikuttanut suomalaisten kuluttamiseen – Asuinalueissa on merkittäviä eroja</span>

											<span class="article-list__item-meta">							7:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1591370">
					
					
					
					<span class="article-list__item-title">Osakesijoittamista harrastava Sampo Arola, 37, tavoittelee taloudellista riippumattomuutta huonosta viime vuodesta ja koronasta huolimatta – &quot;Nyt pidän töitäni mielekkäinä, mutta saatan nähdä asian eri tavalla kymmenen vuoden kuluttua&quot;</span>

											<span class="article-list__item-meta">							7:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639477">
					
					
					
					<span class="article-list__item-title">Porvoonportti vei ykkössijan – ”Ennen siltaahan Porvoo Mannerheiminväylällä alkaa”</span>

											<span class="article-list__item-meta">							6:45
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paakirjoitus-mielipide/1508636">
					
					
					
					<span class="article-list__item-title"><span class="ui-accent">Psykologi Anu Harjumaaskolan kolumni: </span>Meillä on jo ikävä lähelle toisiamme</span>

											<span class="article-list__item-meta">							6:35
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639578">
					
					
					
					<span class="article-list__item-title">Öljynhinnassa jälleen uusi syöksy – erityisesti Yhdysvaltain viitelaatu laskussa Aasiassa</span>

											<span class="article-list__item-meta">							6:32
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639577">
					
					
					
					<span class="article-list__item-title"><span class="ui-accent">Yön uutiskooste: </span>Joukkoliikennettä välttelevät suomalaiset nousevat nyt pyörän selkään</span>

											<span class="article-list__item-meta">							6:21
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639328">
					
					
					
					<span class="article-list__item-title">Kolme Porvoossa toimivaa naisyrittäjää kertoo arjesta koronan keskellä – &quot;Apua saa, kun osaa etsiä oikeasta paikasta&quot;</span>

											<span class="article-list__item-meta">							6:05
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1633913">
					
					
					
					<span class="article-list__item-title">Porvoossa yrittäjiä auttavassa Posintrassa puhelimet ovat soineet tauotta koronakriisin aikana – tällaisia tukia yrityksille on nyt tarjolla</span>

											<span class="article-list__item-meta">							6:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639386">
					
					
					
					<span class="article-list__item-title"><span class="ui-accent">Näköislehdessä tänään: </span>Voiko piensijoittaja hyötyä poikkeusajasta? Miksi pojat tarvitsevat edelleen puolestapuhujia?</span>

											<span class="article-list__item-meta">							5:00
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639575">
					
					
					
					<span class="article-list__item-title">Koronaviruskriisissä pahoin kärsinyt New Yorkin osavaltio ennakoi varovaista avautumista</span>

											<span class="article-list__item-meta">							4:18
	</span>
									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639572">
					
					
					
					<span class="article-list__item-title">Brad Pitt esitti tartuntatautiekspertti Anthony Faucia suositussa sketsiohjelmassa</span>

											<span class="article-list__item-meta">							2:38
	</span>
									</a>
			</li>
		
					</ol>
			
		</div>
	
							<div class="box"><ul class="pagination pagination--centered">
		<li class="pagination__item pagination__item--active"><a class="pagination__link" href="https://www.uusimaa.fi/uusimmat/sivu/1" title="Siirry sivulle 1">1</a></li><li class="pagination__item"><a class="pagination__link" href="https://www.uusimaa.fi/uusimmat/sivu/2" title="Siirry sivulle 2">2</a></li><li class="pagination__item"><a class="pagination__link" href="https://www.uusimaa.fi/uusimmat/sivu/3" title="Siirry sivulle 3">3</a></li><li class="pagination__item"><a class="pagination__link" href="https://www.uusimaa.fi/uusimmat/sivu/4" title="Siirry sivulle 4">4</a></li><li class="pagination__item pagination__item--ellipsis">…</li><li class="pagination__item"><a class="pagination__link" href="https://www.uusimaa.fi/uusimmat/sivu/2" title="Siirry seuraavalle sivulle">›</a></li>			<li class="pagination__item"><a class="pagination__link" href="https://www.uusimaa.fi/uusimmat/sivu/1025" title="Siirry viimeiselle sivulle">»</a></li>
		</ul></div>
					</div>

		<div class="grid__column">
			
	
		
	<div class="" id="etusivulla">
		
		<div class="box show-more">
							<h2 class="ui-heading">Etusivulla nyt</h2>
			
							<span class="show-more__target" id="nayta-lisaa-etusivulla"></span>
				<div class="show-more__content-grandparent">
						
						
				
								
																																
								
				
																																														
								
				
																																														
								
				
																																														
								
				
																																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																
						
	
						<ol class="article-list " >
		
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639701">
					
					
					
					<span class="article-list__item-title">Tarralla kaistakokeilua vastaan – &quot;Teen niitä vaikka tuhat kappaletta&quot;</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639676">
					
					
					
					<span class="article-list__item-title">Teatteri Werner jälleen mukana valtakunnallisessa Nuori Näyttämö -hankkeessa</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639328">
					
					
					
					<span class="article-list__item-title">Kolme Porvoossa toimivaa naisyrittäjää kertoo arjesta koronan keskellä – &quot;Apua saa, kun osaa etsiä oikeasta paikasta&quot;</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paakirjoitus-mielipide/1614574">
					
					
					
					<span class="article-list__item-title">Tehyn puheenjohtaja Millariikka Rytkösen kolumni: &quot;Yrittäjä kuittaa 100 000 euron koronatuen – hoitajat korvauksettomassa pakkotyössä&quot;</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639477">
					
					
					
					<span class="article-list__item-title">Porvoonportti vei ykkössijan – ”Ennen siltaahan Porvoo Mannerheiminväylällä alkaa”</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639908">
					
					
					
					<span class="article-list__item-title">Hillittyä veteraanipäivän viettoa Porvoon sankarihaudoilla</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1630490">
					
					
					
					<span class="article-list__item-title">Porvoo: Tervetuloa kesä! – Suomessa liikkuu tänä kesänä noin 20 000 avoautoa, joista parikymmentä on uusia BMW Z4:iä</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639479">
					
					
					
					<span class="article-list__item-title">Ei uusia koronatartuntoja Porvoossa, koronaosastolla vain muutama potilas</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639890">
					
					
					
					<span class="article-list__item-title">Koronavirusepidemian hidastuminen sisältää pitkään jatkuessaan suuren riskin myöhemmästä isosta epidemiasta, arvioi THL</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639853">
					
					
					
					<span class="article-list__item-title">Opetusministeri Andersson: Jos koulut avataan, etäopetusta ei enää tarjota</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639758">
					
					
					
					<span class="article-list__item-title">Uusi etuus nyt haussa: Kela maksaa tukea koronan takia palkattomalla vapaalla lapsiaan hoitaville</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/urheilu/1639866">
					
					
					
					<span class="article-list__item-title">ESPN: Lauri Markkasen edustama Chicago Bulls hankki uuden seurapomon</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1639865">
					
					
					
					<span class="article-list__item-title">Hallitus esittää työttömyysetuuden maksamista ennakkona</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639840">
					
					
					
					<span class="article-list__item-title">Porvoon kaupunki haastaa: hyppää satulaan, ota osaa kilometrikisaan – Entä miten sinä kehittäisit pyöräteitä?</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/urheilu/1639838">
					
					
					
					<span class="article-list__item-title">Maradonan maajoukkuepaidan huutokauppa toi lähes 60 000 euroa hyväntekeväisyyteen</span>

									</a>
			</li>
		
					</ol>
			
	
				</div>
				<p class="show-more__reveal-container"><a class="show-more__reveal button" href="#nayta-lisaa-etusivulla">Näytä lisää</a></p>
				<p class="show-more__link-container"><a class="show-more__link button" href="/">Näytä kaikki</a></p>
					</div>
	</div>


							
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-boksi1">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-boksi1'); }); }</script>
		</div>
	</div>

			
			

		
	<div class="" id="luetuimmat">
		
		<div class="box show-more">
							<h2 class="ui-heading">Luetuimmat</h2>
			
							<span class="show-more__target" id="nayta-lisaa-luetuimmat"></span>
				<div class="show-more__content-grandparent">
						
						
							
					
								
																
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																														
								
				
																
						
	
						<ol class="article-list article-list--ordered" >
		
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paakirjoitus-mielipide/1614574">
					
					
					
					<span class="article-list__item-title">Tehyn puheenjohtaja Millariikka Rytkösen kolumni: &quot;Yrittäjä kuittaa 100 000 euron koronatuen – hoitajat korvauksettomassa pakkotyössä&quot;</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639022">
					
					
					
					<span class="article-list__item-title"><span class="ui-accent">Talot kertovat: </span>Jokikadun Linnassa Porvoossa on asunut kuningas, tsaari ja rock-legenda – ”Spirittiä enemmän kuin monessa muussa komerossa”</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639701">
					
					
					
					<span class="article-list__item-title">Tarralla kaistakokeilua vastaan – &quot;Teen niitä vaikka tuhat kappaletta&quot;</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1638749">
					
					
					
					<span class="article-list__item-title">Toinen ajokaista kevytväyläksi – Rakennustyömaa kaventaa Läntistä Aleksanterinkatua ainakin loppuvuoteen asti</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1638551">
					
					
					
					<span class="article-list__item-title">Albert Edelfelt hurmaa korona-aikanakin – katso koululaisten ja opettajien hieno virtuaalitaidenäyttely</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1228688">
					
					
					
					<span class="article-list__item-title">Näyttelijä Alma Pöysti nousee legendaarisen Tove Janssonin rooliin uutuuselokuvassa</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1523160">
					
					
					
					<span class="article-list__item-title">Miksi sima käy päähän tai simapullot räjähtävät? – Kysyimme martoilta 10 kiperää kysymystä</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1638520">
					
					
					
					<span class="article-list__item-title"><span class="ui-accent">Näköislehdessä tänään: </span>Onko Loton päävoiton voittamisesta tehty jo liian vaikeaa?</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1585151">
					
					
					
					<span class="article-list__item-title">83-vuotiaan porvoolaisnaisen olisi pitänyt viettää kesä ilman hampaita – Kaupunki ei korvaa kuluja, koska nainen turvautui yksityislääkäriin</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1617581">
					
					
					
					<span class="article-list__item-title">Stig Bäcklund jättää porvoolaisen päätöksenteon – syynä muutto kotikylään</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1639635">
					
					
					
					<span class="article-list__item-title">Nuori mies puukotettiin hengiltä Kannelmäen asemalla</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1633913">
					
					
					
					<span class="article-list__item-title">Porvoossa yrittäjiä auttavassa Posintrassa puhelimet ovat soineet tauotta koronakriisin aikana – tällaisia tukia yrityksille on nyt tarjolla</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/urheilu/1638956">
					
					
					
					<span class="article-list__item-title">Halliyhdistys, Orimattila ja Kärkölä saivat yhteensä lähes kaksi miljoonaa euroa liikuntapaikkarahaa</span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/paikalliset/1410654">
					
					
					
					<span class="article-list__item-title">Nainen ampui miehen ilmakiväärillä sänkyynsä, kaverit kyyditsivät metsäautotielle Loviisassa </span>

									</a>
			</li>
		
					
					
			<li class="article-list__item ">
				<a class="article-list__item-link" href="https://www.uusimaa.fi/kotimaa-ulkomaat/1638043">
					
					
					
					<span class="article-list__item-title">Poliisi muistuttaa vapun juhlijoita itsekurista ja vastuusta jäädä kotiin</span>

									</a>
			</li>
		
					</ol>
			
	
				</div>
				<p class="show-more__reveal-container"><a class="show-more__reveal button" href="#nayta-lisaa-luetuimmat">Näytä lisää</a></p>
				<p class="show-more__link-container"><a class="show-more__link button" href="/luetuimmat/">Näytä kaikki</a></p>
					</div>
	</div>


							
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-boksi2">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-boksi2'); }); }</script>
		</div>
	</div>

			
			


				
										
					
												
			
											
							
					<div class="display-ad " >
		<div class="display-ad__unit advertisement" id="gam-ad-boksi3">
			<script>if (pageData.gamConfig.enableAds) { googletag.cmd.push(function() { googletag.display('gam-ad-boksi3'); }); }</script>
		</div>
	</div>

			<script>
			// Viewport
			var viewportWidth;
			var setViewportWidth = function() {
				viewportWidth = window.innerWidth || document.documentElement.clientWidth;
			}
			setViewportWidth();


			// Load asset scripts
			if (viewportWidth >= 768) {
				var adCarouselScripts = 'https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js|https://ap-online.media.fi/karuselli/js/jquery-ui-1.8.21.custom.min.js|https://ap-online.media.fi/karuselli/js/AgAdCarousel_min2.js'.split('|');
				adCarouselScripts.forEach(function(src) {
					var script = document.createElement('script');
					script.src = src;
					document.head.appendChild(script);
				});
			}

			// Nettikaruselli implementation
			function nettikaruselli(wrapperId, list, settings) {
				var wrapper = document.getElementById(wrapperId);

				if (viewportWidth >= 768 && wrapper && list && settings) {
					// Window event `load` waits for dynamically loaded scripts
					// whereas document event `DOMContentLoaded` doesn't
					window.addEventListener('load', function() {
						wrapper.style.display = 'block';
						var nettikaruselli = new AgAdCarousel(list, wrapperId, settings, 3700, 3, 300, 300);
						var carouselSliderDiv = document.querySelector('#' + wrapperId + ' .AgAdCarousel_SliderDiv');
						if (carouselSliderDiv.children.length < 1) {
							wrapper.style.display = 'none';
						}
					});
				}
			}
		</script>

		<script src="https://ap-online.media.fi/scripts/eneo/eneo.dll?tem=ap_karuselli_list&paper=ONLUU&class=ONL_KARUSELLI"></script>
					<div class="display-ad">
						<div class="display-ad__unit advertisement" id="ag-ad-carousel-0" style="display: none;">
							<script>nettikaruselli('ag-ad-carousel-0', AdList, CarouselSettings);</script>
						</div>
					</div><script src="https://ap-online.media.fi/scripts/eneo/eneo.dll?tem=ap_karuselli_list&paper=ONLKAPA&class=ONL_KARUREKRY"></script>
					<div class="display-ad">
						<div class="display-ad__unit advertisement" id="ag-ad-carousel-1" style="display: none;">
							<script>nettikaruselli('ag-ad-carousel-1', AdList, CarouselSettings);</script>
						</div>
					</div></div>
	</div>
			</div>
		</div>

					

	<div class="footer" role="contentinfo">
	<div class="layout-container">
					<div class="grid">
				<div class="grid__column footer__main">
											
													<p><img class="footer__main-logo--narrow" src="https://a.uusimaa.fi/styles/76c040c4/images/logos/uusimaa-white.svg" alt="Uusimaa"></p>
											
											<p>Postiosoite: PL 15, 06151 Porvoo<br>Käyntiosoite: Lundinkatu 8 (käynti Runeberginkatu 31)<br>Vastaava päätoimittaja: Marko Enberg</p>
									</div>

				<div class="grid__column footer__aside">
											
													<p><a href="https://vastuullistajournalismia.fi/"><img class="footer__aside-logo" src="https://a.uusimaa.fi/styles/76c040c4/images/logos/vastuullista-journalismia.png" alt="Vastuullisen journalismin merkki kertoo, että sitä käyttävä media on sitoutunut noudattamaan Julkisen sanan neuvoston laatimia Journalistin ohjeita."></a></p>
											
									</div>
			</div>
		
		<div class="footer__common">
			<p><a class="ui-link" href="https://www.keskisuomalainen.com/">Mediatalo Keskisuomalainen</a> &bull; <a class="ui-link" href="https://www.keskisuomalainen.com/tietosuojalauseke">Tietosuojalauseke</a></p>
		</div>
	</div>
</div>




		
								
	<script>
		document.querySelector('.no-js').classList.replace('no-js', 'js');

		// User agent sniffing is not reliable and it's going away.
		// Use only to sprinkle a little bit of progressive enhancement on top.
		var userAgent = navigator.userAgent || navigator.vendor || window.opera;
		if (/android/i.test(userAgent)) {
			document.querySelector('html').classList.add('device__user-agent--android');
		} else if (/iPad|iPhone|iPod/.test(userAgent) && !window.MSStream) {
			document.querySelector('html').classList.add('device__user-agent--ios');
		}
	</script>
	<script>
	// Element.closest() needs a polyfill for older browsers.
	// While we only need the closest() functionality for mobile browsers,
	// we don't want the code to fail even on old desktop browsers.
	// https://developer.mozilla.org/en-US/docs/Web/API/Element/closest#Polyfill
	// https://developer.mozilla.org/en-US/docs/Web/API/Element/closest#Browser_compatibility
	if (!Element.prototype.matches) {
		Element.prototype.matches = Element.prototype.msMatchesSelector || Element.prototype.webkitMatchesSelector;
	}

	if (!Element.prototype.closest) {
		Element.prototype.closest = function(s) {
			var el = this;

			do {
				if (el.matches(s)) return el;
				el = el.parentElement || el.parentNode;
			} while (el !== null && el.nodeType === 1);
			return null;
		};
	}

	// Navigation dropdown
	// This progressive enhancement:
	// 1) Toggles desired DOM element, making sure only one is open at a time
	// 2) On small screens ensures the dropdown is always scrollable by:
	//    - Making .navbar the full height of the screen
	//    - Preventing scrolling the body content underneath
	document.querySelectorAll('.navbar .js-toggler').forEach(function(toggler) {
		var target = document.getElementById(toggler.getAttribute('data-toggle'));
		if (target) {
			toggler.addEventListener('click', function(e) {
				e.preventDefault();

				if (window.getComputedStyle(target).display === 'block') {
					// This toggle is open

					// Close this toggle
					target.classList.remove('navbar__dropdown--is-open');

					// Remove .navbar--is-open from parent .navbar
					target.closest('.navbar').classList.remove('navbar--is-open');

					// Remove .ui-prevent-scroll from body
					document.querySelector('body').classList.remove('ui-prevent-scroll');
				} else {
					// This toggle is closed

					// If other toggles are open, close them
					document.querySelectorAll('.navbar__dropdown--is-open').forEach(function(item) {
						item.classList.remove('navbar__dropdown--is-open');
					});

					// Open this toggle
					target.classList.add('navbar__dropdown--is-open');

					// Add .navbar--is-open to parent .navbar
					target.closest('.navbar').classList.add('navbar--is-open');

					// Add .ui-prevent-scroll to body
					document.querySelector('body').classList.add('ui-prevent-scroll');
				}
			});
		}
	});

	// Fixed navbar is a js-only functionality (because padding depends on height, which is not static)
	document.querySelectorAll('.navbar--fixed').forEach(function(item) {
		item.classList.add('navbar--is-fixed');
		item.parentNode.style.paddingTop = item.offsetHeight + 'px';
	});
</script>

	<script>
	// Show more
	// This progressive enhancement:
	// 1) Activates the target of all .show-more__reveal links with a class.
	// 2) Removes pointless functionality if target element doesn't exist.
	document.querySelectorAll('.show-more__reveal').forEach(function(link) {
		var target = document.getElementById(link.href.split('#')[1]);
		if (target) {
			link.addEventListener('click', function(e) {
				target.classList.add('show-more__target--js-activated');
				e.preventDefault();
			});
		} else {
			// Graceful mode removes reveal functionality
			link.parentNode.classList.add('show-more__reveal-container--is-broken');

			// Hardcore mode removes all links
			// link.parentElement.style.display = 'none';
		}
	});
</script>






			
						</body>
</html>
